Kärcher 3.800 Eco läuft nicht an



  • Hallo,

    ich habe seit einigen Jahren einen Kärcher K 3.800 Eco, den ich lediglich ein bis zweimal pro Jahr benutze wenn ich mein Boot aus dem Wasser nehme und von Bewuchs und Muscheln befreie, die restliche Zeit steht er ungenutzt rum. Dieses Jahr hat mich das Gerät leider im Stich gelassen. Aus unerfindlichen Gründen springt es einmal an, einmal nicht. Ich habe den Saugschlauch in einen 1000L Behälter mit sauberem Wasser gehängt. Mit viel Geduld, Geschüttel und Geklopfe springt er manchmal an und läuft auch problemlos solange man den Lanzenknopf gedrückt hält. Hat man ihn einmal losgelassen und die Pumpe schaltet ab, hat man seine Mühe ihn wieder zum laufen zu bringen.
    Hat jemand schon mal ein ähnliches Problem gehabt?

    Viele Grüße!



  • Hmm, woran das jetzt bei dieser Anwendung liegt, kann ich nicht genau sagen. Aber ich würde mal ausprobieren, ob sich das Problem genau so zeigt, wenn Du das Wasser nicht aus der Tonne nimmst (also selbst ansaugend) sondern mit Wasserdruck via Wasserleitung oder Pumpe und Schlauch arbeitest. Dann könnte man den Bereich eingrenzen ...


  • Banned

    Kannst du das nicht eventuell Rekalmieren das er nicht richtig funktioniert?



  • Hallo zusammen,

    eine Reklamation bringt das wenig. Manche Unternehmen sind ja Kulant, aber nach einigen Jahren wahrscheinlich nicht mehr.

    Laut Gesetz ist der Kunde im Zweiten Jahr der Garantie dazu verpflichtet, dem Händler( Unternehmen) zu beweisen das es kein Eigenverschulden ist. Das bedeutet du müsstest schon ab dem Zweiten Jahr Garantie ein Gutachten erstellen lassen, wenn etwas defekt ist. Fazit: Einen neuen Kärcher kaufen.

    lg



Log in to reply
 

Looks like your connection to Selbst.de DIY Forum was lost, please wait while we try to reconnect.