<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">

<head>
    <title>
    Bauplan: Schubkarrenbank | Gartenliege | selbst.de    </title>
	<!-- BASE HREF -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html" />
<link rel="shortcut icon" href="/sites/default/files/selbst_favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<meta name="description" content="Endlich eine Bank, mit der Sie problemlos der Sonne folgen oder in den lauschigen Schattenplatz fliehen können. Die Schubkarre lässt grüßen" />

<meta http-equiv="Content-Style-Type" content="text/css" />

<meta http-equiv="Content-Script-Type" content="text/javascript" />
<link rel="publisher" href="https://plus.google.com/u/0/114901894682164138300" />	<meta property="fb:page_id" content="276501548863" />
	<meta property="og:title" content="Karrenbank bauen"/>
<meta property="og:image" content="http://www.selbst.de/sites/default/files/pictures/teaserbild_std_bauanleitung/bp-schubkarren-bank-bauen-t.jpg"/>
  <link media="all" type="text/css" href="/sites/default/files/css/b36491c9da7b5aaf3de862cda1a20c6b.css" rel="stylesheet" /><!--[if lte IE 7]>
<style type="text/css" media="all">
@import "/sites/all/themes/selbst/yaml/core/iehacks.css";
@import "/sites/all/themes/selbst/css/patches/patch_3col_standard.css";
@import "/sites/all/themes/selbst/css/patches/patch_nav_vlist_drupal.css";
@import "/sites/all/themes/selbst/css/patches/patch_drupal.css";
@import "/sites/all/themes/selbst/css/patches/patch_selbst_content.css";
</style>
<![endif]-->
<!--[if lte IE 6]>
<style type="text/css" media="all">img, .pngtrans { behavior: url(/sites/all/themes/selbst/images/pngfix/iepngfix.htc) }* html #page_margins { width: 831px; width: expression((document.documentElement && document.documentElement.clientHeight) ? ((document.documentElement.clientWidth < 831) ? "831px" : ((document.documentElement.clientWidth > (80 * 16 * (parseInt(this.parentNode.currentStyle.fontSize) / 100))) ? "831px" : "auto" )) : ((document.body.clientWidth < 831) ? "831px" : ((document.body.clientWidth > (80 * 16 * (parseInt(this.parentNode.currentStyle.fontSize) / 100))) ? "831px" : "auto" )));</style>
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/2e416490f631b1c9abd5242c80bd8657.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002f", "user_relationships_ui": { "loadingimage": "\u002fsites\u002fall\u002fmodules\u002fuser_relationships\u002fuser_relationships_ui\u002fimages\u002floadingAnimation.gif" }, "FlagContent": { "submitPath": "\u002fflag_content\u002fsubmit", "successMsg": "Danke für Ihre Nachricht. Wir werden den Beitrag prüfen und ggf. löschen.", "reasonErrorMsg": "Bitte wählen Sie einen Grund", "revokeMsg": "Meldung zurücknehmen" }, "gallery": { "clicks_till_reload": 8, "path": "http\u003a\u002f\u002fwww.selbst.de\u002fmoebel-holz-artikel\u002fgartenmoebel\u002fgartenliege\u002fbauplan-karrenbank-158024.html", "slide_time": 200 }, "multi_slider_listing_box": { "mslbid-84": { "is_random_init": "0" } }, "adlytics_ivw": { "transfer_mode": 1 }, "bd_solr_search": { "path": "search\u002fautocomplete", "autoSuggestInc": "http\u003a\u002f\u002fwww.selbst.de\u002fsites\u002fall\u002fmodules\u002fbd_solr_search\u002fincludes\u002fautocomplete.inc.php", "showNumFound": true } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function adlytics_send_google_analytics_tracker(event) {
    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-16104158-1']);
    _gaq.push(['_setDomainName', 'selbst.de']);
    _gaq.push(['_gat._anonymizeIp']);

    if (typeof event == 'undefined') {
      _gaq.push(['_trackPageview']);
    }
    else {
      _gaq.push(['_trackPageview', location.pathname + location.search + '#' + event]);
    }

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function adlytics_adtags_reload_adtags() {
	if (typeof(Drupal.settings.adlytics_adtags_reloadable_adtags) != 'undefined') {
		$.each(Drupal.settings.adlytics_adtags_reloadable_adtags, function (key, value) {
			if (value['clicks'] > 0) {
				if (typeof(adlytics_adtags_reloadable_adtags_count_clicks[value['id']]) == 'undefined') {
					adlytics_adtags_reloadable_adtags_count_clicks[value['id']] = 1;
				}
				if (adlytics_adtags_reloadable_adtags_count_clicks[value['id']] > 0 && (adlytics_adtags_reloadable_adtags_count_clicks[value['id']] % value['clicks']) == 0) {
					var adtag_element = document.getElementById(value['id']);
					if (typeof(adtag_element) != 'undefined') {
						var adtag_html = adtag_element.innerHTML;
						adtag_element.innerHTML = '';
						adtag_element.innerHTML = adtag_html;
					}
				}
				adlytics_adtags_reloadable_adtags_count_clicks[value['id']]++;
			}
		});
	}
}

var adlytics_adtags_reloadable_adtags_count_clicks = new Array;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function () {
										$('div#site-header > a').pngFix();
										$('form.search-theme-form > div').pngFix();
									});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function th_hover(element,src) {$(element).attr("src",src)};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  $(document).ready(function(){
    $('.swfobject').each(function(i){
      params = Drupal.parseJson($(this).attr('swftools'));
	    var so = new SWFObject(params['src'], '', params['width'], params['height'], params['version'], params['bgcolor']);
      for (p in params) {
        so.addParam(p, params[p]);
      }
      so.addVariable('flashvars', '&'+ params['flashvars']);
      so.write(this.id);
    });
  });
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function adlytics_google_analytics_track_event(event, push_custom_variables) {
                    _gaq.push(['_deleteCustomVar', 1]);
                    if(push_custom_variables) {
                        _gaq.push(['_setCustomVar',2,'Kategorien_und_Inhalte','/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html']);

                    }
                    try {
                        if (typeof event == 'undefined') {
                            _gaq.push(['_trackPageview']);
                        } else {
                            event = event.replace(/( )?&amp;( )?| /g, '-');
                            var event_path = location.pathname + location.search +'#'+ event;
                            _gaq.push(['_trackPageview', event_path]);
                        }
                    } catch(err) {}
                }
//--><!]]>
</script>
<script type="text/javascript">
if (parent.location != self.location) {
  parent.location = self.location;
}
</script>
	<script type="text/javascript">
		(function() {
			var s   = document.createElement('script');
			s.type  = 'text/javascript';
			s.async = true;
			s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
			var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
		})();
	</script>

  <!--[if lte IE 6]>
  <style type="text/css" media="all">
  @import "/sites/all/themes/selbst/css/screen/ie6fixes.css";
  </style>
  <![endif]-->
  <!--[if IE 7]>
  <style type="text/css" media="all">
  @import "/sites/all/themes/selbst/css/screen/ie7fixes.css";
  </style>
  <![endif]-->
</head>

<body class="not-front not-logged-in  page-node-359573018ee474f776989ed718e7b604 node-type-bauanleitungen-3da26b271ce2fc3d4e3bc90ffc3fa978 one-sidebar sidebar-right hidecol1">
<script>
   dataLayer = [{
   }];
 </script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-59KQLR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59KQLR');</script>
<!-- End Google Tag Manager -->
<div style="height:0px; width:0px; overflow:hidden; display:none;"><a href="http://www.selbst.de/history-back" class="">history back</a></div><div id="webtrekk"></div>
<div id="ivw_tag"><div id="block-adlytics_ivw-0" class="clearfix block block-adlytics_ivw">
    <div class="content"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st": "selbst",
  "cp": "RedCont/FamFreiGes/FreiHob/Art",
  "oc": "RedCont/FamFreiGes/FreiHob/Art",
  "mg": "yes",
  "sv": "in"
}
iom.c(iam_data, 1);
</script>
<!-- /SZM --></div>
</div>
<div id="block-adlytics-7" class="clearfix block block-adlytics">
    <div class="content"><div id="adlytics-block-17" class="adlytics-block"><script type="text/javascript">
// <![CDATA[
var nuggCall = new Image();
var bmadServerURL = 'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
var nuggrid = encodeURIComponent(top.location.href);
nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=371459616&nuggrid=" + nuggrid + "&nuggl="+ encodeURIComponent(bmadServerURL);
// ]]>
</script></div></div>
</div>
<div id="block-adlytics_google_analytics-0" class="clearfix block block-adlytics_google_analytics">
    <div class="content"><script type="text/javascript">
                        var _gaq = _gaq || [];
                        _gaq.push(['_setAccount', 'UA-16104158-1']);
                        _gaq.push(['_gat._anonymizeIp']);
                        _gaq.push(['_setCustomVar',2,'Kategorien_und_Inhalte','/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html']);

                        _gaq.push(['_trackPageview']);

                        (function() {
                            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                        })();

                    </script></div>
</div>
</div>
<!--Regions fuer Werbebanner+Skyscraper-->
<div id="fullsizebanner"><div id="block-adlytics_adtags-1" class="clearfix block block-adlytics_adtags">
    <div class="content"><div class="adlytics-adtags" id="adlytics-adtags-top">
	    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=728x90;cookie=info;alias=se_top_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=se_top_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=se_top_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div></div>
</div>
</div>

<!--selbst-layout-->
<div id="page_margins">
	<div id="page">
  	      <div id="site-header">
  <a href="http://www.selbst.de/" title="Heimwerken mit Selbst.de" id="logo-anchor">
              <img src="/sites/all/themes/selbst/images/selbst-de-logo.png" alt="Heimwerken mit Selbst.de" title="Heimwerken mit Selbst.de" width="128" height="68" />
            </a>
  <div id="site-slogan">Heimwerken - Selberbauen im Haus und Garten</div>
  <div id="social-media-icons-wrapper"><a href="https://www.facebook.com/selbst" class="social-media-icon" id="smi-facebook" target="_blank" title="Facebook"></a><a href="https://plus.google.com/u/0/114901894682164138300" class="social-media-icon" id="smi-google-plus" target="_blank" title="Google-plus"></a><a href="http://twitter.com/#!/selbstde" class="social-media-icon" id="smi-twitter" target="_blank" title="Twitter"></a><a href="http://www.youtube.com/user/selbst" class="social-media-icon" id="smi-youtube" target="_blank" title="Youtube"></a><div class="clear"></div></div><div class="clear"></div>
  <div id="header-top">
    <div id="search-box">
      <form action="/search/site"  accept-charset="UTF-8" method="post" id="search_theme_form-7e583a01aa5e2fedb7e0175a294b816d" class="autosuggest-enabled">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search_theme_form-9e521001ea7cc68b8534f842a97a0552-wrapper">
  <input type="text" maxlength="128" name="search_theme_form" id="edit-search_theme_form-9e521001ea7cc68b8534f842a97a0552" size="15" value="Suchbegriff eingeben" class="form-text search-form autocomplete-search" />
</div>
<input type="submit" name="op" id="edit-submit-1d821ef6e20b014da8f6999eefc87d93" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search_theme_form-870c945693fb7bd18e06821117839cf2" value="search_theme_form"  />
</div>

</div></form>

    </div>
    <div id="secondary-links">
  <div id="abo-cont">
		<a href="http://www.bauer-plus.de/shop/selbst-ist-der-mann/zeitschriften/mann/selbst-ist-der-mann?etcc_med=dis&etcc_cmp=Standard&etcc_par=dikr&etcc_ctv=abokachel&etcc_var=bild&etcc_grp=selbst&etcc_plc=hauptnavigation" target="_blank" title="Heft-Abo" id="heft-abo" style="background-image:url('http://www.selbst.de/sites/default/files/imagecache/abo_header/images/cover.png');">
			<img src="http://www.selbst.de/sites/default/files/abo_dot_layer.png" alt="Abo" width="59" height="32" />
		</a>
	</div>
  <ul>
    <li><a rel="nofollow" href="http://www.selbst.de/newsletter" title="Newsletter" class="">Newsletter</a></li>
    <li class="login-logout"><a href="http://www.selbst.de/user/login" title="Login/Registrieren" id="login-link-default"  class="login-link-thickboxx">Login</a></li>
  </ul>
</div>
<div class="clear"></div>
  </div>
  <div id="navi-bar">
    <div id="nav_main"><ul id="nice-menu-0" class="nice-menu nice-menu-down"><li class="menuparent menuparent-0"><a href="http://www.selbst.de/garten-balkon-artikel" class="menuparent-link menuparent-link-garten-balkon">Garten <br /> Balkon</a><ul><li class="menuchildren menuchildren-0 has-children-menu"><a href="http://www.selbst.de/garten-balkon/gartenhaus-carport" class="second-level-link">Gartenhaus &amp; Carport</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/garten-balkon/gartenhaus-carport/bikeport-schuppen" class="third-level-link">Bikeport &amp; Schuppen</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bau-anleitungen/holz-terrassenbau-flachdachgarage-schwimmend-verlegt-152253.html" class="third-level-link">Carport &amp; Einfahrt</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/garten-balkon-artikel/gartenhaus-carport/gartenhaus-selber-bauen/dachbegruenung-fuer-carport-und-garage-108093.html" class="third-level-link">Dachbegrünung</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/geraeteschrank/gartenhaus" class="third-level-link">Gartenhaus</a></li><li class="menusubchildren menusubchildren-4"><a href="http://www.selbst.de/garten-balkon/gartenhaus-carport/kaminholz" class="third-level-link">Kaminholz</a></li><li class="menusubchildren menusubchildren-5 last"><a href="http://www.selbst.de/garten-balkon/gartenhaus-carport/wintergarten" class="third-level-link">Wintergarten</a></li></ul></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/gartenkalender" class="second-level-link">Gartenkalender</a></li><li class="menuchildren menuchildren-2 has-children-menu"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege" class="second-level-link">Garten- &amp; Rasenpflege</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/baumschnitt" class="third-level-link">Baumschnitt</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/beet-anlegen" class="third-level-link">Beete anlegen</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/fertigrasen" class="third-level-link">Fertigrasen</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/gartentechnik" class="third-level-link">Gartentechnik</a></li><li class="menusubchildren menusubchildren-4"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/gemuese-obst-kraeuter" class="third-level-link">Gemüse, Obst &amp; Kräuter</a></li><li class="menusubchildren menusubchildren-5"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/kindergarten" class="third-level-link">Kindergarten</a></li><li class="menusubchildren menusubchildren-6"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/pflanzen-saeen-pikieren" class="third-level-link">Pflanzen, säen &amp; pikieren</a></li><li class="menusubchildren menusubchildren-7"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/pflanzhilfen-rankhilfen" class="third-level-link">Pflanzhilfen &amp; Rankhilfen</a></li><li class="menusubchildren menusubchildren-8"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/pflanzenschutz" class="third-level-link">Pflanzenschutz</a></li><li class="menusubchildren menusubchildren-9"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/rasenpflege" class="third-level-link">Rasenpflege</a></li><li class="menusubchildren menusubchildren-10"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/saisonales" class="third-level-link">Saisonales</a></li><li class="menusubchildren menusubchildren-11 last"><a href="http://www.selbst.de/garten-balkon/rasenpflege-pflanzenpflege/vermehrung" class="third-level-link">Vermehrung</a></li></ul></li><li class="menuchildren menuchildren-3"><a href="http://www.selbst.de/garten-balkon/gartentechnik" class="second-level-link">Gartentechnik</a></li><li class="menuchildren menuchildren-4 has-children-menu"><a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/" class="second-level-link">Möbel &amp; Ausstattung</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/vogelhaus-futterhaus-nisthilfen" class="third-level-link">Futterhaus &amp; Nisthilfen</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/gartenkueche-gartenbar" class="third-level-link">Gartenküche &amp; Gartenbar</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/fruehbeet-gewaechshaus-bauen" class="third-level-link">Gewächshaus &amp; Frühbeet</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/geraeteschrank" class="third-level-link">Geräteschrank</a></li><li class="menusubchildren menusubchildren-4"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/grilltechnik-grillsysteme" class="third-level-link">Grilltechnik &amp; Grillsysteme</a></li><li class="menusubchildren menusubchildren-5"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/hochbeet" class="third-level-link">Hochbeet</a></li><li class="menusubchildren menusubchildren-6"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/klapp-moebel" class="third-level-link">Klapp-Möbel</a></li><li class="menusubchildren menusubchildren-7"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/muelltonnenverkleidung" class="third-level-link">Mülltonnenverkleidung</a></li><li class="menusubchildren menusubchildren-8"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/pflanztisch" class="third-level-link">Pflanztisch</a></li><li class="menusubchildren menusubchildren-9 last"><a href="http://www.selbst.de/garten-balkon/gartenmoebel-gartenausstattung/steingarten" class="third-level-link">Steingarten</a></li></ul></li><li class="menuchildren menuchildren-5"><a href="http://www.selbst.de/garten-balkon/nutzgarten" class="second-level-link">Nutzgarten</a></li><li class="menuchildren menuchildren-6"><a href="http://www.selbst.de/garten-balkon/gartenplanung-garten-anlegen" class="second-level-link">Planung &amp; Anlage</a></li><li class="menuchildren menuchildren-7 has-children-menu"><a href="http://www.selbst.de/garten-balkon-artikel/terrasse" class="second-level-link">Terrasse &amp; Balkon</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/garten-balkon/terrasse-balkon/fundamente" class="third-level-link">Fundamente</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/garten-balkon-artikel/terrasse-balkon/holzterrasse" class="third-level-link">Holzterrasse</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/garten-balkon/terrasse-balkon/steinterrasse" class="third-level-link">Steinterrasse</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/garten-balkon/terrasse-balkon/sichtschutz" class="third-level-link">Sichtschutz</a></li><li class="menusubchildren menusubchildren-4 last"><a href="http://www.selbst.de/garten-balkon/terrasse-balkon/sitzplaetze" class="third-level-link">Sitzplätze</a></li></ul></li><li class="menuchildren menuchildren-8 has-children-menu"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich" class="second-level-link">Wasser im Garten &amp; Teich</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich/gartenbewaesserung" class="third-level-link">Bewässerung</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich/gartenduschen" class="third-level-link">Gartenduschen</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich/regenwasser-nutzen" class="third-level-link">Regenwasser nutzen</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich/stege" class="third-level-link">Stege</a></li><li class="menusubchildren menusubchildren-4"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich/teich-anlegen" class="third-level-link">Teich anlegen</a></li><li class="menusubchildren menusubchildren-5 last"><a href="http://www.selbst.de/garten-balkon/wasser-im-garten-teich/teichtechnik" class="third-level-link">Teichtechnik</a></li></ul></li><li class="menuchildren menuchildren-9"><a href="http://www.selbst.de/garten-balkon/wege-gartenzaeune" class="second-level-link">Wege &amp; Zäune</a></li><li class="menuchildren menuchildren-10"><a href="http://www.selbst.de/garten-balkon/ziergarten" class="second-level-link">Ziergarten</a></li></ul></li><li class="menuparent menuparent-1"><a href="http://www.selbst.de/bauen-renovieren" class="menuparent-link menuparent-link-bauen-renovieren">Bauen <br /> Renovieren</a><ul><li class="menuchildren menuchildren-0"><a href="http://adserver.adtech.de?adlink|3.0|1047|2612784|1|16|AdId=15745075;BnId=1;link=http://www.selbst.de/bau-ideen/perfekte-waende-162963.html" class="second-level-link">Perfekte Wände</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/bauen-renovieren/baustoffe-bauelemente" class="second-level-link">Baustoffe &amp; Bauelemente</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/bauen-renovieren/dachausbau" class="second-level-link">Dachausbau</a></li><li class="menuchildren menuchildren-3 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/einbruchschutz" class="second-level-link">Einbruchschutz</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/einbruchschutz/haussicherheit" class="third-level-link">Sicherheit im Haus</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren/einbruchschutz/sicherheitstechnik" class="third-level-link">Sicherheitstechnik</a></li><li class="menusubchildren menusubchildren-2 last"><a href="http://www.selbst.de/bauen-renovieren/einbruchschutz/treppe-fenster-balkon" class="third-level-link">Treppen, Fenster &amp; Balkone</a></li></ul></li><li class="menuchildren menuchildren-4 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/elektro-lampen-leuchten" class="second-level-link">Elektro &amp; Leuchten</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/elektro-lampen-leuchten/badleuchten" class="third-level-link">Badbeleuchtung</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren/elektro-lampen-leuchten/deckenleuchten" class="third-level-link">Deckenleuchten</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/bauen-renovieren/elektro-lampen-leuchten/elektroinstallation" class="third-level-link">Elektroinstallation</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/bauen-renovieren/elektro-lampen-leuchten/kabel-leitungen" class="third-level-link">Kabel &amp; Leitungen</a></li><li class="menusubchildren menusubchildren-4 last"><a href="http://www.selbst.de/bauen-renovieren/elektro-lampen-leuchten/sicherheitstechnik" class="third-level-link">Sicherheitstechnik</a></li></ul></li><li class="menuchildren menuchildren-5 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/energie-sparen" class="second-level-link">Energie sparen</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/energie-sparen/fassaden-daemmung" class="third-level-link">Fassade dämmen</a></li><li class="menusubchildren menusubchildren-1 last"><a href="http://www.selbst.de/bauen-renovieren/energie-sparen/innendaemmung" class="third-level-link">Innendämmung</a></li></ul></li><li class="menuchildren menuchildren-6 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren-artikel/heizung-lueftung" class="second-level-link">Heizung, Lüftung &amp; Solar</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/heizung-lueftung-solar-technik/heiztechnik" class="third-level-link">Heiztechnik</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren/heizung-lueftung-solar-technik/schallschutz" class="third-level-link">Schallschutz</a></li><li class="menusubchildren menusubchildren-2 last"><a href="http://www.selbst.de/bauen-renovieren/heizung-lueftung-solar-technik/solar-energie-nutzen" class="third-level-link">Solar-Energie nutzen</a></li></ul></li><li class="menuchildren menuchildren-7"><a href="http://www.selbst.de/bauen-renovieren/kellerausbau" class="second-level-link">Kellerausbau</a></li><li class="menuchildren menuchildren-8 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren-artikel/kueche-bad-sanitaer/trink-und-abwas" class="second-level-link">Küche, Bad &amp; Sanitär</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/kueche-bad-sanitaer/badewanne-dusche" class="third-level-link">Badewanne &amp; Dusche</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren-artikel/kueche-bad-sanitaer/bad-fliesen" class="third-level-link">Bad fliesen</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/bauen-renovieren-artikel/kueche-bad-sanitaer/kueche-renovie" class="third-level-link">Küche renovieren</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/bauen-renovieren/kueche-bad-sanitaer/vorwandinstallation" class="third-level-link">Vorwandinstallation</a></li><li class="menusubchildren menusubchildren-4 last"><a href="http://www.selbst.de/bauen-renovieren/kueche-bad-sanitaer/waschbecken-wc" class="third-level-link">Waschbecken &amp; WC</a></li></ul></li><li class="menuchildren menuchildren-9"><a href="http://www.selbst.de/bauen-renovieren/malen-lackieren-streichen" class="second-level-link">Lackieren &amp; Streichen</a></li><li class="menuchildren menuchildren-10 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/metall-kunststoff" class="second-level-link">Metall &amp; Kunststoff</a><ul class="third-level"><li class="menusubchildren menusubchildren-0 last"><a href="http://www.selbst.de/moebel-holz-artikel/bauen-renovieren/metall-kunststoff/plexiglas-acrylglas" class="third-level-link">Plexiglas &amp; Acrylglas</a></li></ul></li><li class="menuchildren menuchildren-11"><a href="http://www.selbst.de/bauen-renovieren/neubau-planung" class="second-level-link">Neubau &amp; Planung</a></li><li class="menuchildren menuchildren-12 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/renovieren-bauen" class="second-level-link">Renovieren &amp; Bauen</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren-artikel/rollputz" class="third-level-link">Strukturputz &amp; Rollputz</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren/renovieren-bauen/tapezieren" class="third-level-link">Tapezieren</a></li><li class="menusubchildren menusubchildren-2 last"><a href="http://www.selbst.de/bauen-renovieren/renovieren-bauen/wand-verputzen-waende-streichen" class="third-level-link">Wände verputzen &amp; streichen</a></li></ul></li><li class="menuchildren menuchildren-13 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/reparieren" class="second-level-link">Reparieren</a><ul class="third-level"><li class="menusubchildren menusubchildren-0 last"><a href="http://www.selbst.de/bauen-renovieren/reparieren/waende" class="third-level-link">Wände</a></li></ul></li><li class="menuchildren menuchildren-14"><a href="http://www.selbst.de/bauen-renovieren/sanitaer-haustechnik" class="second-level-link">Sanitär &amp; Haustechnik</a></li><li class="menuchildren menuchildren-15"><a href="http://www.selbst.de/bauen-renovieren/hausumbau-haussanierung" class="second-level-link">Umbau &amp; Sanierung</a></li><li class="menuchildren menuchildren-16 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/wand-boden" class="second-level-link">Wände &amp; Böden</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/parkett-laminat" class="third-level-link">Parkett, Laminat &amp; Dielen</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/boeden-ausgleichen" class="third-level-link">Böden ausgleichen</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/reparaturen" class="third-level-link">Reparaturen</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/steinboden-teppichboden" class="third-level-link">Steinboden &amp; Teppichboden</a></li><li class="menusubchildren menusubchildren-4"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/trockenbau" class="third-level-link">Trockenbau</a></li><li class="menusubchildren menusubchildren-5"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/wand-mauern-wand-abdichten" class="third-level-link">Wände mauern &amp; abdichten</a></li><li class="menusubchildren menusubchildren-6 last"><a href="http://www.selbst.de/bauen-renovieren/wand-boden/wandverkleidung" class="third-level-link">Wandverkleidung</a></li></ul></li><li class="menuchildren menuchildren-17 has-children-menu"><a href="http://www.selbst.de/bauen-renovieren/werkstatt" class="second-level-link">Werkstatt</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/bauen-renovieren/werkstatt/ausstattung" class="third-level-link">Ausstattung</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/bauen-renovieren/werkstatt/selbst-ausprobiert" class="third-level-link">selbst ausprobiert</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/bauen-renovieren/werkstatt/sicherheit" class="third-level-link">Sicherheit</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/bauen-renovieren/werkstatt/werkzeugpflege" class="third-level-link">Werkzeugpflege</a></li><li class="menusubchildren menusubchildren-4 last"><a href="http://www.selbst.de/bauen-renovieren/werkstatt/werkzeugschrank" class="third-level-link">Werkzeugschrank</a></li></ul></li></ul></li><li class="menuparent menuparent-2"><a href="http://www.selbst.de/wohnen-deko" class="menuparent-link menuparent-link-wohnen-deko">Wohnen <br /> Deko</a><ul><li class="menuchildren menuchildren-0"><a href="http://www.selbst.de/wohnen-deko/selber-basteln" class="second-level-link">Basteln</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/wohnen-deko/bodenbelaege" class="second-level-link">Bodenbeläge</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/wohnen-deko-artikel/dekorieren-einrichten/deko" class="second-level-link">Dekorieren</a></li><li class="menuchildren menuchildren-3"><a href="http://www.selbst.de/wohnen-deko-artikel/einrichten-mobiliar/einrichten" class="second-level-link">Einrichten &amp; Mobiliar</a></li><li class="menuchildren menuchildren-4 has-children-menu"><a href="http://www.selbst.de/wohnen-deko-artikel/farben-tapeten/tapeten" class="second-level-link">Farben &amp; Tapeten</a><ul class="third-level"><li class="menusubchildren menusubchildren-0 last"><a href="http://www.selbst.de/wohnen-deko/farben-tapeten/maltechniken" class="third-level-link">Maltechniken</a></li></ul></li><li class="menuchildren menuchildren-5"><a href="http://www.selbst.de/wohnen-deko/gesund-wohnen" class="second-level-link">Gesund wohnen</a></li><li class="menuchildren menuchildren-6"><a href="http://www.selbst.de/bauen-renovieren-artikel/kueche-bad-sanitaer/eine-sanitaer" class="second-level-link">Küche &amp; Bad</a></li><li class="menuchildren menuchildren-7"><a href="http://www.selbst.de/wohnen-deko/licht-atmosphaere" class="second-level-link">Licht &amp; Atmosphäre</a></li><li class="menuchildren menuchildren-8"><a href="/wandgestaltung" class="second-level-link">Wandgestaltung</a></li></ul></li><li class="menuparent menuparent-3"><a href="http://www.selbst.de/hobby-freizeit" class="menuparent-link menuparent-link-hobby-freizeit">Hobby <br /> Freizeit</a><ul><li class="menuchildren menuchildren-0"><a href="http://www.selbst.de/hobby-freizeit/auto-fahrrad" class="second-level-link">Auto &amp; Fahrrad</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/hobby-freizeit/boxenbau" class="second-level-link">Boxenbau</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/hobby-freizeit/modellbau" class="second-level-link">Modellbau</a></li><li class="menuchildren menuchildren-3 has-children-menu"><a href="http://www.selbst.de/hobby-freizeit/spielzeug-spielgeraete" class="second-level-link">Spielzeug &amp; Spielgeräte</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/hobby-freizeit/spielzeug-spielgeraete/holzspielzeug-krippen" class="third-level-link">Holzspielzeug &amp; Krippen</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/moebel-holz-artikel/holzarbeiten-moebel/spielhaus-bauen" class="third-level-link">Spielhaus</a></li><li class="menusubchildren menusubchildren-2 last"><a href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/wassermuehle-windmuehle/bauanleitung-windmuehle" class="third-level-link">Windmühlen &amp; Wassermühlen</a></li></ul></li></ul></li><li class="menuparent menuparent-4 menuparent-4-active-item menuparent-active-item"><a href="http://www.selbst.de/moebel-holz" class="menuparent-link menuparent-link-moebel-holz">Möbel <br /> Holz</a><ul><li class="menuchildren menuchildren-0 has-children-menu menuchildren-0-active-item menuchildren-active-item menuchildren-active-item-has-children"><a href="http://www.selbst.de/moebel-holz/gartenmoebel" class="second-level-link">Gartenmöbel</a><ul class="third-level"><li class="menusubchildren menusubchildren-0 last menusubchildren-0-active-item menusubchildren-active-item"><a href="http://www.selbst.de/moebel-holz/gartenmoebel/gartenliege" class="third-level-link">Gartenliege</a></li></ul></li><li class="menuchildren menuchildren-1 has-children-menu"><a href="http://www.selbst.de/moebel-holz-artikel/holzarbeitenmoebel/so-reparieren-sie-e" class="second-level-link">Holzarbeiten &amp; Möbel</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/schubladen-auszug" class="third-level-link">Auszüge &amp; Schubladen</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/bueromoebel-mediamoebel" class="third-level-link">Büromöbel &amp; Mediamöbel</a></li><li class="menusubchildren menusubchildren-2"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/holzbearbeitung-holzschutz" class="third-level-link">Holzbearbeitung &amp; Holzschutz</a></li><li class="menusubchildren menusubchildren-3"><a href="http://www.selbst.de/kinderzimmer" class="third-level-link">Kindermöbel</a></li><li class="menusubchildren menusubchildren-4"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/klebstoffe-beschlaege" class="third-level-link">Klebstoffe &amp; Beschläge</a></li><li class="menusubchildren menusubchildren-5"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/kuechen-ideen" class="third-level-link">Küchen-Ideen</a></li><li class="menusubchildren menusubchildren-6"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/moebel-dachschraege" class="third-level-link">Möbel in Schrägen</a></li><li class="menusubchildren menusubchildren-7"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/restaurieren-reparieren" class="third-level-link">Restaurieren &amp; Reparaturen</a></li><li class="menusubchildren menusubchildren-8"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/schrank-regal" class="third-level-link">Schränke &amp; Regale</a></li><li class="menusubchildren menusubchildren-9 last"><a href="http://www.selbst.de/moebel-holz/holzarbeiten-moebel/tische-sitzmoebel" class="third-level-link">Tische &amp; Sitzmöbel</a></li></ul></li><li class="menuchildren menuchildren-2 has-children-menu"><a href="http://www.selbst.de/moebel-holz/lackieren-streichen" class="second-level-link">Lackieren &amp; Streichen</a><ul class="third-level"><li class="menusubchildren menusubchildren-0 last"><a href="http://www.selbst.de/moebel-holz/lackieren-streichen/lasur-lack-oel" class="third-level-link">Lasuren, Lacke &amp; Öle</a></li></ul></li><li class="menuchildren menuchildren-3 has-children-menu"><a href="http://www.selbst.de/moebel-holz/reparieren" class="second-level-link">Reparieren</a><ul class="third-level"><li class="menusubchildren menusubchildren-0 last"><a href="http://www.selbst.de/moebel-holz/reparieren/moebel" class="third-level-link">Möbel</a></li></ul></li><li class="menuchildren menuchildren-4 has-children-menu"><a href="http://www.selbst.de/moebel-holz/werkstatt" class="second-level-link">Werkstatt</a><ul class="third-level"><li class="menusubchildren menusubchildren-0"><a href="http://www.selbst.de/moebel-holz/werkstatt/einrichtung" class="third-level-link">Ausstattung</a></li><li class="menusubchildren menusubchildren-1"><a href="http://www.selbst.de/moebel-holz/werkstatt/selbst-ausprobiert" class="third-level-link">Selbst ausprobiert</a></li><li class="menusubchildren menusubchildren-2 last"><a href="http://www.selbst.de/moebel-holz/werkstatt/sicherheit" class="third-level-link">Sicherheit</a></li></ul></li></ul></li><li class="menuparent menuparent-5"><a href="http://www.selbst.de/test" class="menuparent-link menuparent-link-test-technik">Test <br /> Technik</a><ul><li class="menuchildren menuchildren-0"><a href="http://www.selbst.de/test-technik/heimwerker-elektrowerkzeuge" class="second-level-link">Elektrowerkzeuge</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/test-technik/garten-technik" class="second-level-link">Gartentechnik</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/test-technik/handwerkzeug" class="second-level-link">Handwerkzeuge</a></li><li class="menuchildren menuchildren-3"><a href="http://www.selbst.de/test-technik/weitere-tests" class="second-level-link">Weitere Tests</a></li><li class="menuchildren menuchildren-4"><a href="http://www.selbst.de/test-technik/selbst-ausprobiert" class="second-level-link">Selbst ausprobiert</a></li></ul></li><li class="menuparent menuparent-6"><a href="http://www.selbst.de/tipps-wissen" class="menuparent-link menuparent-link-tipps-wissen">Tipps <br /> Wissen</a><ul><li class="menuchildren menuchildren-0"><a href="http://www.selbst.de/buchbestellung/track.webtrekk.de%3Fpage%3D0,0,1" class="second-level-link">Buchtipps</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/selbst/grundwissen/index.htm" class="second-level-link">Grundwissen</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/tipps-wissen/heimwerken-kompakt" class="second-level-link">Heimwerken kompakt</a></li><li class="menuchildren menuchildren-3"><a href="http://www.selbst.de/selbst/heimwerker-lexikon" class="second-level-link">Lexikon</a></li><li class="menuchildren menuchildren-4"><a href="http://www.selbst.de/ratgeber" class="second-level-link">Ratgeber</a></li><li class="menuchildren menuchildren-5"><a href="http://www.selbst.de/tipps-tricks" class="second-level-link">Tipps &amp; Tricks</a></li><li class="menuchildren menuchildren-6"><a href="http://www.selbst.de/videos" class="second-level-link">Videos</a></li></ul></li><li class="menuparent menuparent-7"><a href="http://www.selbst.de/moebel-holz-artikel/bauplan-bestellung" class="menuparent-link menuparent-link-service-bauplaene">Service <br /> Baupläne</a><ul><li class="menuchildren menuchildren-0"><a href="http://www.bauer-plus.de/shop/selbst-ist-der-mann/zeitschriften/mann/selbst-ist-der-mann/jahresabo/praemien?etcc_med=dis&etcc_cmp=Standard&etcc_par=dikr&etcc_ctv=navi%5Flink&etcc_var=textlink&etcc_grp=selbst&etcc_plc=hauptnavigation" target="_blank" class="second-level-link">Abo</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/service-bauplaene-artikel/aktuelle-hefte/gartenidee-januar-februar-153603.html" class="second-level-link">Aktuelle Hefte</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/tipps-wissen-artikel/tipps-tricks/epaper-von-selbst-ist-der-mann-154749.html" class="second-level-link">Bauanleitungen &amp; Baupläne</a></li><li class="menuchildren menuchildren-3"><a href="http://www.selbst.de/service-bauplaene/bauplan-bestellen" class="second-level-link">Bauplan bestellen</a></li><li class="menuchildren menuchildren-4"><a href="http://www.selbst.de/service-bauplaene/downloads" class="second-level-link">Downloads</a></li><li class="menuchildren menuchildren-5"><a href="http://www.einzelheftbestellung.de/titel/selbst-ist-der-mann" target="_blank" class="second-level-link">Einzelheft bestellen</a></li><li class="menuchildren menuchildren-6"><a href="http://www.selbst.de/service-bauplaene-artikel/spielen-und-gewinnen/gewinnen-sie-ein-multifunktionswerkzeug-von-worx-154475.html" class="second-level-link">Gewinnspiele</a></li><li class="menuchildren menuchildren-7"><a href="http://www.selbst.de/kataloge-bestellen" class="second-level-link">Kataloge bestellen</a></li><li class="menuchildren menuchildren-8"><a href="http://www.selbst.de/gartenidee" class="second-level-link">Sonderhefte</a></li></ul></li><li class="menuparent menuparent-8"><a href="http://www.selbst.de/forum" class="menuparent-link menuparent-link-forum">Forum<br/>Community</a><ul><li class="menuchildren menuchildren-0"><a rel="nofollow" href="http://www.selbst.de/user/register" class="second-level-link">Anmelden</a></li><li class="menuchildren menuchildren-1"><a href="http://www.selbst.de/forum" class="second-level-link">Forum</a></li><li class="menuchildren menuchildren-2"><a href="http://www.selbst.de/wohnen-deko-artikel/zeig-uns-dein-projekt-158145.html" class="second-level-link">Userprojekte</a></li><li class="menuchildren menuchildren-3"><a href="http://www.selbst.de/aktuelles-news-artikel/gartenidee-sucht-den-schoensten-lesergarten-152092.html" class="second-level-link">Lesergärten</a></li><li class="menuchildren menuchildren-4"><a href="http://www.selbst.de/faq/forum" class="second-level-link">Hilfe</a></li></ul></li></ul></div>
  </div>
</div>
<div id="breadcrumb" class=""><a href="http://www.selbst.de/" class="">Startseite</a> &raquo; <a href="http://www.selbst.de/moebel-holz" class="">Möbel &amp; Holz</a> &raquo; <a href="http://www.selbst.de/moebel-holz/gartenmoebel" class="">Gartenmöbel</a> &raquo; <a href="http://www.selbst.de/moebel-holz/gartenmoebel/gartenliege" class="">Gartenliege</a></div>
        <div id="block-sticky_navi-0" class="clearfix block block-sticky_navi">
    <div class="content"><div id="sticky-navi"><a href="/" class="logo"><img src="/sites/all/themes/selbst/images/logo.png" alt="selbst.de Logo" title="Startseite" width="75" height="40" /></a><ul class="menu"><li class="leaf first"><a href="http://www.selbst.de/node/163341" title="" class="">Oktober-Heft</a></li>
<li class="leaf"><a href="http://www.selbst.de/videos" title="" class="">Videos</a></li>
<li class="leaf"><a href="http://www.selbst.de/test-technik" title="" class="">Tests</a></li>
<li class="leaf"><a href="http://www.selbst.de/service-bauplaene-artikel/spielen-und-gewinnen/heimwerker-des-jahres-2015-160209.html" title="" class="">HdJ 2016</a></li>
<li class="leaf"><a href="https://www.bauer-plus.de/abo/selbst_navi" title="" class="">Abo</a></li>
<li class="leaf"><a href="/service-bauplaene-artikel/bauplan-bestellen/bauplan-bestellung-152646.html" title="" class="">Baupläne</a></li>
<li class="leaf last"><a href="http://gewinnspiel.selbst.de" title="" class="">Gewinnspiele</a></li>
</ul></div></div>
</div>
        <!-- end: main navigation -->



    <!-- begin: main content area #main -->
		<div class="adlytics-adtags" id="adlytics-adtags-pb">
	    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=1x1;cookie=info;alias=se_pb_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=se_pb_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=se_pb_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
        
    <div id="main">

      
      
            <!-- begin: #col2 second float column -->
      <div id="col2">

        <div id="col2_content" class="clearfix">
          <div id="col2_inside" class="floatbox">
            <div id="block-node_sidebars-0" class="clearfix block block-node_sidebars">
    <div class="content"><div class="panel-display panel-1col" id="mini-panel-Teaserpage_right_sidebar_teaserpage_gartenliege">
  <div class="panel-panel panel-col">
    <div class="panel-pane">
<div class="content"><div id="content-ca" class="content-ad">
	<div id="adlytics-adtags-ca" class="adlytics-adtags">
		<div class="ad-hint">ANZEIGE</div>
		    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=se_ca_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=se_ca_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=se_ca_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

	</div>
	<script type="text/javascript">
		$("#content-ca").ready(function() {
			hide_content_ca();
		});
		hide_content_ca();

		function hide_content_ca(){
			if($("#content-ca .bmoClearAd").length > 0) {
						$("#content-ca").parent().parent().css('display', 'none');
						if($("#content-ca").parent().parent().prev().attr('class')=="panel-separator") {
							$("#content-ca").parent().parent().prev().css('display', 'none');
						}else{
							if($("#content-ca").parent().parent().next().attr('class')=="panel-separator") {
								$("#content-ca").parent().parent().next().css('display', 'none');
							}
						}
				};
			}
	</script>
	<div class="clearfix"></div>
</div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><div class="multi-slider-listing-box box-green" id="mslbid-84">	<div class="title">Mehr Artikel zum Thema</div>	<div class="multi-slider-listing-box-group groupdelta-0" id="mslbgid-94">		<div class="multi-slider-listing-box-group-header">			<span class="label">Gartenliege</span><span class="arrow">&#9658;</span>			<div class="clear"></div>		</div>		<ul class="multi-slider-listing-box-group-items">			<li class="multi-slider-listing-box-group-item mslbgid-94 itemdelta-0 first" id="mslbiid-487">
<div class="teaser-links ranking-disabled">
	<a class="image" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/relaxliege-bauen-150411.html" title="Relaxliege bauen"><img src="http://www.selbst.de/sites/default/files/imagecache/98x73/pictures/teaserbild_std_bauanleitung/relaxliege-t.jpg" alt="Relaxliege bauen" title="Relaxliege bauen"  width="98" height="73" /></a>
	<div class="title"><a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/relaxliege-bauen-150411.html" title="Relaxliege bauen">Relaxliege bauen</a></div>
	<p>Platz f&uuml;r zwei bietet diese XXL-Relaxliege. Sanft schaukeln und die Sonne genie&szlig;en &ndash; herrlich! <a class="more" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/relaxliege-bauen-150411.html" title="Relaxliege bauen">mehr</a>&nbsp;<span class="more">&raquo;</span></p>
</div>
<div class="clear"></div>
</li>			<li class="multi-slider-listing-box-group-item mslbgid-94 itemdelta-1" id="mslbiid-488">
<div class="teaser-links ranking-disabled">
	<a class="image" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/gartenbank-aus-beton-158295.html" title="Beton-Gartenbank"><img src="http://www.selbst.de/sites/default/files/imagecache/98x73/pictures/teaserbild_std_bauanleitung/gartenbank-beton-t_0.jpg" alt="Gartenbank aus Beton" title="Beton-Gartenbank bauen"  width="98" height="73" /></a>
	<div class="title"><a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/gartenbank-aus-beton-158295.html" title="Beton-Gartenbank">Beton-Gartenbank</a></div>
	<p>F&uuml;r g&uuml;nstige 50 Euro bauen Sie diese solide Gartenbank aus Beton und Holzdielen <a class="more" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/gartenbank-aus-beton-158295.html" title="Beton-Gartenbank">mehr</a>&nbsp;<span class="more">&raquo;</span></p>
</div>
<div class="clear"></div>
</li>			<li class="multi-slider-listing-box-group-item mslbgid-94 itemdelta-2" id="mslbiid-489">
<div class="teaser-links ranking-disabled">
	<a class="image" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/gartenbank-mit-kaffeetisch-149771.html" title="Gartenbank bauen"><img src="http://www.selbst.de/sites/default/files/imagecache/98x73/pictures/teaserbild_std_bauanleitung/gartenbank-bauen-t.jpg" alt="Gartenbank mit Kaffeetisch" title="Gartenbank mit Kaffeetisch"  width="98" height="73" /></a>
	<div class="title"><a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/gartenbank-mit-kaffeetisch-149771.html" title="Gartenbank bauen">Gartenbank bauen</a></div>
	<p>Diese Bank mit ausklappbarem Tisch ist ideal f&uuml;r das kleine Kaffeekr&auml;nzchen zu zweit <a class="more" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/gartenbank-mit-kaffeetisch-149771.html" title="Gartenbank bauen">mehr</a>&nbsp;<span class="more">&raquo;</span></p>
</div>
<div class="clear"></div>
</li>			<li class="multi-slider-listing-box-group-item mslbgid-94 itemdelta-3" id="mslbiid-490">
<div class="teaser-links ranking-disabled">
	<a class="image" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/hollywoodschaukel-die-sitzbank-105654.html" title="Hollywoodschaukel"><img src="http://www.selbst.de/sites/default/files/imagecache/98x73/pictures/teaserbild_std_bauanleitung/hollywoodschaukel-bauen.jpg" alt="Hollywoodschaukel selber bauen" title="Hollywoodschaukel selber bauen"  width="98" height="73" /></a>
	<div class="title"><a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/hollywoodschaukel-die-sitzbank-105654.html" title="Hollywoodschaukel">Hollywoodschaukel</a></div>
	<p>Mit Hilfe von Bauplan und Anleitung k&ouml;nnen Sie die Hollywoodschaukel selbst bauen <a class="more" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/hollywoodschaukel-die-sitzbank-105654.html" title="Hollywoodschaukel">mehr</a>&nbsp;<span class="more">&raquo;</span></p>
</div>
<div class="clear"></div>
</li>			<li class="multi-slider-listing-box-group-item mslbgid-94 itemdelta-4" id="mslbiid-491">
<div class="teaser-links ranking-disabled">
	<a class="image" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/liegestuhl-selber-bauen-150302.html" title="Liegestuhl bauen"><img src="http://www.selbst.de/sites/default/files/imagecache/98x73/pictures/teaserbild_std_bauanleitung/liege-liegestuhl-a.jpg" alt="Liegestuhl selber bauen" title="Liege bauen"  width="98" height="73" /></a>
	<div class="title"><a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/liegestuhl-selber-bauen-150302.html" title="Liegestuhl bauen">Liegestuhl bauen</a></div>
	<p>Ein Liegestuhl ist ein vielseitiges Gartenm&ouml;bel: Unsere Sonnenliege l&auml;dt zum Nickerchen ein <a class="more" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/liegestuhl-selber-bauen-150302.html" title="Liegestuhl bauen">mehr</a>&nbsp;<span class="more">&raquo;</span></p>
</div>
<div class="clear"></div>
</li>		</ul>	</div></div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><div id="content-cas" class="content-ad">
	<div id="adlytics-adtags-cas" class="adlytics-adtags">
		<div class="ad-hint">ANZEIGE</div>
		    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=se_cas_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=se_cas_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=se_cas_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

	</div>
	<script type="text/javascript">
		$("#content-cas").ready(function() {
			hide_content_cas();
		});
		hide_content_cas();

		function hide_content_cas(){
			if($("#content-cas .bmoClearAd").length > 0) {
						$("#content-cas").parent().parent().css('display', 'none');
						if($("#content-cas").parent().parent().prev().attr('class')=="panel-separator") {
							$("#content-cas").parent().parent().prev().css('display', 'none');
						}else{
							if($("#content-cas").parent().parent().next().attr('class')=="panel-separator") {
								$("#content-cas").parent().parent().next().css('display', 'none');
							}
						}
				};
			}
	</script>
	<div class="clearfix"></div>
</div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><!--  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved -->
<script id="mNCC" language="javascript">
    medianet_width = "600";
    medianet_height = "500";
    medianet_crid = "565522859";
    medianet_versionId = "111299"; 
    (function() {
        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU5BGY86' + (isSSL ? '&https=1' : '');
        document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
    })();
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><div class="teaser-box narrow" id="tbid-96"><div class="teaser left"><a href="/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/relaxliege-bauen-150411.html" class=""><img src="http://www.selbst.de/sites/default/files/imagecache/140x88/pictures/teaserbild_std_bauanleitung/relaxliege-t.jpg" alt="Relaxliege bauen" title="Relaxliege bauen"  width="140" height="88" /></a><div class="category">Gartenliege</div><a href="/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/relaxliege-bauen-150411.html" class="teaser-title" title="Relaxliege">Relaxliege<br /><span class="more">mehr <span>&raquo;</span></span></a></div><div class="teaser right"><a href="/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/gartenbank-mit-kaffeetisch-149771.html" class=""><img src="http://www.selbst.de/sites/default/files/imagecache/140x88/pictures/teaserbild_std_bauanleitung/gartenbank-bauen-t.jpg" alt="Gartenbank mit Kaffeetisch" title="Gartenbank mit Kaffeetisch"  width="140" height="88" /></a><div class="category">Gartenliege</div><a href="/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenliege/gartenbank-mit-kaffeetisch-149771.html" class="teaser-title" title="Kaffeetisch-Bank">Kaffeetisch-Bank<br /><span class="more">mehr <span>&raquo;</span></span></a></div><div class="clear"></div></div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><div id="content-ca2" class="content-ad">
	<div id="adlytics-adtags-ca2" class="adlytics-adtags">
		<div class="ad-hint">ANZEIGE</div>
		    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=se_ca2_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=se_ca2_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=se_ca2_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

	</div>
	<script type="text/javascript">
		$("#content-ca2").ready(function() {
			hide_content_ca2();
		});
		hide_content_ca2();

		function hide_content_ca2(){
			if($("#content-ca2 .bmoClearAd").length > 0) {
						$("#content-ca2").parent().parent().css('display', 'none');
						if($("#content-ca2").parent().parent().prev().attr('class')=="panel-separator") {
							$("#content-ca2").parent().parent().prev().css('display', 'none');
						}else{
							if($("#content-ca2").parent().parent().next().attr('class')=="panel-separator") {
								$("#content-ca2").parent().parent().next().css('display', 'none');
							}
						}
				};
			}
	</script>
	<div class="clearfix"></div>
</div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><div class="box-green grey" id="abo-teaser-block">
  <a href="http://www.bauer-plus.de/shop/selbst-ist-der-mann/zeitschriften/wohnen-und-garten/selbst-ist-der-mann/praemienabo/praemien/?etcc_med=dis&amp;etcc_cmp=Aktion_FRW&amp;etcc_par=dikr&amp;etcc_ctv=banner&amp;etcc_var=rectangle&amp;etcc_grp=selbst&amp;etcc_plc=linke_Werbespalte" target="_blank" title="Abo-Bestellung" class=""></a>
</div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane">
<div class="content"><div class="sidebar-pane">
  <div class="pane-title">Unsere Praxistests</div>
  <div id="image-wrap-22499" class="image-wrap">
    <a href="#"><img src="/sites/all/modules/custom/slider_sidebar/images/blank.gif" width="286" height="180" /></a>
    <div class="description"></div>
  </div>
  <div id="sidebar-slider" style="margin: 0 auto; width: 286px; height: 121px; background-color: #000;">
    <a class="prev-22499 browse-sidebar left-sidebar"></a>
    <div class="scrollable-sidebar" id="scrollable-sidebar-22499">
      <div id="items-22499" class="items-sidebar">
                          <div>          <img data-title="Holzbohrer Test " data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/holzbohrer-test-heft-10-2016.jpg" data-href="/test-technik-artikel/weitere-tests/holzbohrer-test-163344.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/holzbohrer-test-heft-10-2016.jpg" alt="Holzbohrer Test " title="Holzbohrer Test "  width="106" height="61" />                                                          <img data-title="Linienlaser Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/linienlaser-test-0916.jpg" data-href="/bauen-renovieren-artikel/werkstatt/ausstattung/laser-nivelliergeraete-selbst-ist-der-mann-0306-104920.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/linienlaser-test-0916.jpg" alt="Linienlaser Test" title="Linienlaser Test"  width="106" height="61" />                              </div>                  <div>          <img data-title="Gasgrill Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/gasgrill-test-2016-2.jpg" data-href="/test-technik-artikel/garten-technik/der-grosse-gasgrills-selbst-ist-der-mann-0609-109233.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/gasgrill-test-2016-4.jpg" alt="Gasgrill Test" title="Gasgrill Test"  width="106" height="61" />                                                          <img data-title="Holzkohlegrill Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/teaser-geschlossene-grills.jpg" data-href="/test-technik-artikel/weitere-tests/holzkohlegrills-im-praxistest-160206.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/teaser-geschlossene-grills.jpg" alt="Holzkohlegrill Test" title="Holzkohlegrill Test"  width="106" height="61" />                              </div>                  <div>          <img data-title="Motorsense Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/test-motorsensen-0512.jpg" data-href="/test-technik-artikel/garten-technik/motorsensen-im-praxistest-152067.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/test-motorsense-0512.jpg" alt="Motorsense Test" title="Motorsense Test"  width="106" height="61" />                                                          <img data-title="Gartenschlauch-Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/test-gartenschlauch-0611.jpg" data-href="/test-technik-artikel/garten-technik/gartenschlaeuche-150015.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/test-gartenschlauch-0611.jpg" alt="Gartenschlauch-Test" title="Test: Gartenschlauch"  width="106" height="61" />                              </div>                  <div>          <img data-title="Mini-Akkuschrauber" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/heft7-test-akkuschrauber.jpg" data-href="/bauen-renovieren-artikel/werkstatt/ausstattung/8-mini-akkuschrauber-multitools-selbst-ist-der-mann-1105-104894.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/heft7-test-akkuschrauber.jpg" alt="Mini-Akkuschrauber Test" title="Mini-Akkuschrauber Test"  width="106" height="61" />                                                          <img data-title="Spanntisch Test " data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/heft6-spanntische-test.jpg" data-href="/bauen-renovieren-artikel/werkstatt/ausstattung/spanntische-selbst-ist-der-mann-1206-105371.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/heft6-spanntische-test.jpg" alt="Spanntisch Test " title="Spanntisch Test "  width="106" height="61" />                              </div>                  <div>          <img data-title="Elektro-Kettensäge-Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/test-elektro-kettensaege.jpg" data-href="/test-technik-artikel/garten-technik/praxistest-elektro-kettensaegen-selbst-ist-der-mann-0909-140267.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/test-elektro-kettensaege.jpg" alt="Elektro-Kettensäge-Test" title="Elektro-Kettensäge-Test"  width="106" height="61" />                                                          <img data-title="Akku-Grasscheren-Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/grasscheren-test-se0516.jpg" data-href="/test-technik-artikel/garten-technik/akku-grasscheren-selbst-ist-der-mann-72010-145611.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/grasscheren-test-se0516.jpg" alt="Grasscheren im Test" title="Akku-Grasschere Test"  width="106" height="61" />                              </div>                  <div>          <img data-title="Hochdruckreiniger-Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/hochdruckreiniger-test.jpg" data-href="/test-technik-artikel/weitere-tests/hochdruckreiniger-im-praxistest-160446.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/hochdruckreiniger-test.jpg" alt="Hochdruckreiniger im Praxistest" title="Hochdruckreiniger-Test"  width="106" height="61" />                                                          <img data-title="Sackkarren-Test " data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/sackkarren-test-4-2016.jpg" data-href="/test-technik-artikel/weitere-tests/sackkarren-im-praxistest-161613.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/sackkarren-test-4-2016.jpg" alt="Sackkarren im Praxistest " title="Sackkarren im Praxistest "  width="106" height="61" />                              </div>                  <div>          <img data-title="Test Elektromäher" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/rasenmaeher-test-3-2016-13.jpg" data-href="/test-technik-artikel/garten-technik/praxistest-elektro-rasenmaeher-161414.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/rasenmaeher-test-3-2016-13.jpg" alt="Praxistest Elektro-Rasenmäher" title="Praxistest Elektro-Rasenmäher"  width="106" height="61" />                                                          <img data-title="Fliesenschneider Test" data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/fliesenschneider-test.jpg" data-href="/test-technik-artikel/weitere-tests/praxistest-fliesenschneider-161346.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/fliesenschneider-test.jpg" alt="Praxistest Fliesenschneider " title="Praxistest Fliesenschneider "  width="106" height="61" />                              </div>                  <div>          <img data-title="Test Gehrungssägen " data-image="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_image/pictures/pdf_tests/kapp-und-gehrungssaegen2-1-2016.jpg" data-href="/test-technik-artikel/heimwerker-elektrowerkzeuge/praxistest-kapp-und-gehrungssaegen-161257.html" src="http://www.selbst.de/sites/default/files/imagecache/slider_sidebar_thumbs/pictures/teaserbild_test/kapp-und-gehrungssaegen2-1-2016.jpg" alt="Praxistest Kapp- und Gehrungssägen " title="Praxistest Kapp- und Gehrungssägen "  width="106" height="61" />                              </div>              </div>
    </div>
    <a class="next-22499 browse-sidebar right-sidebar"></a>
  </div>
  <script>
    $(function() {
      $("#scrollable-sidebar-22499").scrollable({circular:true});
      $(".prev-22499").click(function() {
        $("#scrollable-sidebar-22499").data("scrollable").prev();
      });
      $(".next-22499").click(function() {
        $("#scrollable-sidebar-22499").data("scrollable").next();
      });
      $("#items-22499 img").reflect({height:0.6,opacity:0.4});
      $("#items-22499 img").click(function() {
        if ($(this).hasClass("active")) { return; }
        var url = $(this).attr("data-image");
        var href = $(this).attr("data-href");
        var title = $(this).attr("data-title");
        var wrap = $("#image-wrap-22499").fadeTo("medium", 0.5);
        var img = new Image();

        wrap.find("a").attr("href", href);
        wrap.find(".description").text(title);

        // Initialize image wraper
        img.onload = function() {
          wrap.fadeTo("fast", 1);
          wrap.find("img").attr("src", url);
          wrap.find("a").attr("href", href);
          wrap.find(".description").text(title);
        };
        img.src = url;

        $("#items-22499 img").removeClass("active");
        $(this).addClass("active");

      }).filter(":first").click();
    });
  </script>
</div></div>
</div>
  </div>
</div>
</div>
</div>
          </div>
        </div>
      </div>
      <!-- end: #col2 -->
      
      <!-- begin: #col3 static column -->
      <div id="col3">
		<div id="col3_content" class="clearfix">
		 <a id="content" name="content"></a> <!-- skip anchor: content -->
        <div id="col3_inside" class="floatbox">
    
    		                <div class="white-box">
      			
            												          <!--[if lte IE 6]>
          <div id="ie6-browser-hint" class="error">
            <p>
              Der Support für Ihren Browser wird nach und nach eingestellt. Führen Sie ein Upgrade auf einen dieser moderneren Browser aus.<br />
              <a href="http://www.selbst.de/?hide_ie6_hint=1" class="">&gt;&gt; Hinweis nicht mehr anzeigen &lt;&lt;</a> (Cookies müssen für diese Funktion eingeschaltet sein.)
            </p>
            <div id="browser-logos">
              <a href="http://www.mozilla-europe.org/de/firefox/" rel="nofollow" title="Mozilla Firefox" target="_blank"><img src="/sites/all/themes/selbst/images/ie6_browser_hint/ff.jpg" alt="Mozilla Firefox" title="Mozilla Firefox" /></a>
              <a href="http://www.microsoft.com/germany/windows/internet-explorer/default.aspx" rel="nofollow" title="Microsoft Internet Explorer" target="_blank"><img src="/sites/all/themes/selbst/images/ie6_browser_hint/ie8.jpg" alt="Microsoft Internet Explorer" title="Microsoft Internet Explorer" /></a>
              <a href="http://www.google.de/chrome" rel="nofollow" title="Google chrome" target="_blank"><img src="/sites/all/themes/selbst/images/ie6_browser_hint/chrome.jpg" alt="Google chrome" title="Google chrome" /></a>
            </div>
			  	<div class="clear"></div>
          </div>
          <![endif]-->            <div id="node-158024" class="node node-image-gallery">
        <div class="clearfix">
    <div class='anz_der_kommentare'>
      <a href='#comments'><img border='0' alt='Zu den Kommentaren' title='Zu den Kommentaren' src='http://www.selbst.de/sites/default/files/images/anzahl_der_kommentare_icon.png' /></a> (0)
    </div>
                                <div id="dikr2klick_content" class="twoKlick"></div><div style="float:right;color: #B9B9B9;	margin:0 0 10px;padding:6px 0;"><a class="send_article" rel="nofollow" href="http://www.selbst.de/forward?path=node/158024">Senden</a> | <a class="to_print_view" rel="nofollow" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html?mode=print">Drucken</a> | <a rel="nofollow" class="login-link-thickbox mark_article" href="http://www.selbst.de/user/login?destination=favorite_nodes%2Fadd%2F158024">Merken</a></div>    <br style="clear: left;" />
    <h1>Bauplan: Schubkarrenbank</h1>
    <img class="author_icon" width="93" height="17" src="http://www.selbst.de/sites/all/themes/selbst/images/icons/author_icon_redakteur_complex.gif" alt="redakteur" title="redakteur"/> <span class="post_author_icon">Autor: Gereon Bründt</span>    <div class="content">
            <div id="bakh-bauerconnect-wrapper"><div id="picture-gallery">
	<div id="gallery-controls">
		<div id="navigation">
			<a id="gal-navi-first" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-1.html" title="Zurück zum ersten Bild">«</a>
			<a id="gal-navi-prev" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-44.html" title="Ein Bild zurück">‹</a>
			<div id="pictures-count"><span id="gal-count-current">1</span><span>von</span><span id="gal-count-total">44</span></div>
			<a id="gal-navi-next" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-2.html" title="Ein Bild vor">›</a>
			<a id="gal-navi-last" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-44.html" title="Zum letzten Bild">»</a>
		</div>
		<a href="javascript:void(0);" id="gal-permalink" onclick="show_permalink();" title="Link zu diesem Bild"></a>
		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html?i=overview" id="gal-overview" title="Galerie-Übersicht">Galerie-Übersicht</a>
		<div class="clear"></div>
	</div>
	<div id="picture">
		<div class="element-1 visible" id="element-1" >	<div class="perma-link" id="perma-link-1">		<label for="perma-link-target-1"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-1" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-1.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-t.jpg" alt="Bauplan: Karrenbank" title="Schubkarrenbank bauen: Schritt 1 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-44.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-2.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 1 von 44</h3><p>Die Bank folgt Ihnen auf Schritt und Tritt: Mit unserem <a href="http://www.selbst.de/bauplan-bestellen" target=_blank">Bauplan zum Bestellen</a> können Sie die Karrenbank selbst bauen!</p></div></div><div class="element-2 hidden" id="element-2" >	<div class="perma-link" id="perma-link-2">		<label for="perma-link-target-2"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-2" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-2.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-01.jpg" alt="Bauplan: Schubkarrenbank" title="Schubkarrenbank bauen: Schritt 2 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-1.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-3.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 2 von 44</h3><p>Wir beginnen mit dem Aufbau der Seitenteile: Aus 45-x-70-mm-Douglasien-Konstruktionsholz bestehen die Seitenelemente der Bank. Das Bauteil Fuß/Rückenlehne muss hierzu aus drei Hölzern zusammengefügt werden.
<br>Mit wasserfestem Klebstoff (D4) verkleben
Sie je drei Konstruktionshölzer für das Fuß/
Rückenlehnen-Bauteil.</p></div></div><div class="element-3 hidden" id="element-3" >	<div class="perma-link" id="perma-link-3">		<label for="perma-link-target-3"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-3" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-3.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-02.jpg" alt="Bauplan: Gartenbank" title="Schubkarrenbank bauen: Schritt 3 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-2.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-4.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 3 von 44</h3><p>Entfernen Sie nach dem Trocknen den ausgetretenen
Kleber und zeichnen die Kontur
der Bauteile auf.</p></div></div><div class="element-4 hidden" id="element-4" >	<div class="perma-link" id="perma-link-4">		<label for="perma-link-target-4"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-4" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-4.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-03.jpg" alt="Bauplan: Bank" title="Schubkarrenbank bauen: Schritt 4 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-3.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-5.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 4 von 44</h3><p>Mit der Stichsäge werden zwei Lehnenteile
zugeschnitten.</p></div></div><div class="element-5 hidden" id="element-5" >	<div class="perma-link" id="perma-link-5">		<label for="perma-link-target-5"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-5" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-5.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-04.jpg" alt="Bauplan: Sitzbank" title="Schubkarrenbank bauen: Schritt 5 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-4.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-6.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 5 von 44</h3><p>Jede Seite erhält drei Querholme: Der untere
Holm und der konkav zugeschnittene Sitzholm
liegen am geraden Segment von Fuß/Rückenlehne an.</p></div></div><div class="element-6 hidden" id="element-6" >	<div class="perma-link" id="perma-link-6">		<label for="perma-link-target-6"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-6" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-6.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-05.jpg" alt="Bauplan: Holzbank" title="Schubkarrenbank bauen: Schritt 6 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-5.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-7.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 6 von 44</h3><p>Dorthin werden
jeweils zwei Dübellöcher je Holmkopf mit
Dübel-Markierstiften übertragen.</p></div></div><div class="element-7 hidden" id="element-7" >	<div class="perma-link" id="perma-link-7">		<label for="perma-link-target-7"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-7" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-7.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-06.jpg" alt="Bauplan: Karrenbank" title="Schubkarrenbank bauen: Schritt 7 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-6.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-8.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 7 von 44</h3><p>Der obere Holm ist gleichzeitig Auflager für
die Armlehne und sitzt im schrägen Lehnenbereich.
Er wird dieser entsprechend mit der Gehrungssäge zugeschnitten ...</p></div></div><div class="element-8 hidden" id="element-8" >	<div class="perma-link" id="perma-link-8">		<label for="perma-link-target-8"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-8" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-8.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-07.jpg" alt="Bauplan: Karrenbank" title="Schubkarrenbank bauen: Schritt 8 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-7.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-9.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 8 von 44</h3><p>... und
ebenfalls mit Dübellöchern versehen. Erneut
mit Markierstiften übertragen und bohren.</p></div></div><div class="element-9 hidden" id="element-9" >	<div class="perma-link" id="perma-link-9">		<label for="perma-link-target-9"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-9" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-9.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-08.jpg" alt="Bauplan: Karrenbank" title="Schubkarrenbank bauen: Schritt 9 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-8.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-10.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Schubkarrenbank bauen: Schritt 9 von 44</h3><p>Gleiches gilt für die Dübelverbindungen
der drei Holme zum vorderen Bein.</p></div></div><div class="element-37 hidden" id="element-37" >	<div class="perma-link" id="perma-link-37">		<label for="perma-link-target-37"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-37" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-37.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-35.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 37 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-36.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-38.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 37 von 44</h3><p>Spannen Sie sie (trocken) mit dem Zurrgurt
zusammen und reißen mit einer Zirkelleiste
den inneren und äußeren Felgenkreis auf.</p></div></div><div class="element-38 hidden" id="element-38" >	<div class="perma-link" id="perma-link-38">		<label for="perma-link-target-38"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-38" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-38.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-36.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 38 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-37.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-39.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 38 von 44</h3><p>Anschließend werden die Kreissegmente
mit der Stichsäge zugeschnitten.</p></div></div><div class="element-39 hidden" id="element-39" >	<div class="perma-link" id="perma-link-39">		<label for="perma-link-target-39"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-39" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-39.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-37.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 39 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-38.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-40.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 39 von 44</h3><p>Die sechs Speichen
haben wir
leicht bauchig
gedrechselt.
<br>Wer keine Drechselbank
besitzt, kann
(Kiefer-)Rundstäbe
verwenden oder Leisten
von Hand runden.</p></div></div><div class="element-40 hidden" id="element-40" >	<div class="perma-link" id="perma-link-40">		<label for="perma-link-target-40"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-40" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-40.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-38.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 40 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-39.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-41.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 40 von 44</h3><p>Setzen Sie das Rad zunächst trocken zusammen.
Passt alles? Dann geht’s auch hier
ans Verkleben. Mit dem Gurt spannen!</p></div></div><div class="element-41 hidden" id="element-41" >	<div class="perma-link" id="perma-link-41">		<label for="perma-link-target-41"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-41" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-41.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-39.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 41 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-40.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-42.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 41 von 44</h3><p>Ein Flachband aus Aluminium wird als Radlauffläche
abgelängt, gebohrt, gesenkt und
aufgeschraubt. Außerdem erhält die Nabe eine Achsbohrung.</p></div></div><div class="element-42 hidden" id="element-42" >	<div class="perma-link" id="perma-link-42">		<label for="perma-link-target-42"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-42" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-42.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-40.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 42 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-41.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-43.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 42 von 44</h3><p>Nun die Radböcke und
die Distanzbuchsen herstellen, die Achse
ablängen und mit Hutmuttern verschrauben.</p></div></div><div class="element-43 hidden" id="element-43" >	<div class="perma-link" id="perma-link-43">		<label for="perma-link-target-43"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-43" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-43.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-41.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 43 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-42.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-44.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 43 von 44</h3><p>Die komplette Radeinheit wird nun von der
Innenseite durch den unteren und den
Armlehnenholm verschraubt. Vorbohren!
<br>Praxistipp: Zur Montage
großzügig
dimensionierte
Schrauben
verwenden!</p></div></div><div class="element-44 last hidden" id="element-44" >	<div class="perma-link" id="perma-link-44">		<label for="perma-link-target-44"><script language="Javascript" type="text/javascript">document.write('Direktlink:');</script></label>		<input class="perma-link-target" id="perma-link-target-44" onfocus="this.select();" readonly="readonly" type="text" value="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-44.html" />		<a class="close-perma-link" href="javascript: void(0);" id="gal-permalink-close" onclick="show_permalink()" title="Perma-Link-Fenster schließen"></a>	</div>	<div class="image-container">		<img src="http://www.selbst.de/sites/default/files/imagecache/gallery_618x377/pictures/step_by_step_bauanleitung/bp-schubkarren-bank-bauen-t2.jpg" alt="Bauplan: Karrenbank" title="Karrenbank bauen: Schritt 44 von 44"  class="imagecache imagecache-picture-gallery" width="618" height="377" />		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-43.html" class="gal-navi-prev-hover" title="Ein Bild zurück"><span class="overlay-left">‹</span></a>		<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024-Bild-1.html" class="gal-navi-next-hover" title="Ein Bild vor"><span class="overlay-right">›</span></a>		<div class="clear"></div>	</div>	<div class="image-description clearfix"><h3>Karrenbank bauen: Schritt 44 von 44</h3><p>Gut geschliffen und
geölt ist die Bank
der perfekte Platz für
Sonnenanbeter.</p></div></div>
	</div>
</div><div class="image-gallery-body-text-outer"><div class="image-gallery-body-text-inner"> <p class="introduction">Endlich eine <a href="/selber-bauen/bank.html" class="alinks-link-term" title="Bank">Bank</a>, mit der Sie problemlos der Sonne folgen oder in den lauschigen Schattenplatz fliehen k&ouml;nnen. Die Schubkarre l&auml;sst gr&uuml;&szlig;en ... Mit dem <a href="/selber-bauen/bauplan.html" class="alinks-link-term" title="Bauplan">Bauplan</a> f&uuml;r unsere <strong>Schubkarrenbank</strong> <a href="/selber-bauen/bauen.html" class="alinks-link-term" title="bauen">bauen</a> Sie diese mobile <strong><a href="/selber-bauen/gartenbank.html" class="alinks-link-term" title="Gartenbank">Gartenbank</a></strong> mit etwas Sorgfalt selbst.</p>
<div class="article-link-box">
<h3>Bauplan Schubkarrenbank</h3>
<ul>
<li><a href="http://www.selbst.de/bauplan-bestellen" title="Bauplan bestellen">Bauplan bestellen</a></li>
</ul>
</div>
<p>Zugegeben, das Foto oben stellt nicht den eigentlichen Sinn und Zweck unserer Karrenbank dar, aber verlockend ist der Personentransport nat&uuml;rlich schon. So richtig interessant wird es aber, wenn man (oder Frau) allein zu Hause ist und der bevorzugte <a href="/selber-bauen/sitzplatz.html" class="alinks-link-term" title="Sitzplatz">Sitzplatz</a> aufgrund des ge&auml;nderten Sonnenstands pl&ouml;tzlich nicht mehr optimal erscheint. Eine robuste <em>Schubkarrenbank</em> mal eben umzustellen ist n&auml;mlich nicht f&uuml;r jeden ohne weiteres m&ouml;glich. Mit unserer Ausf&uuml;hrung wird dieser Akt jedoch zum Kinderspiel. So <a href="/selber-bauen/verlegen.html" class="alinks-link-term" title="verlegen">verlegen</a> Sie ohne gro&szlig;en Kraftaufwand den Standort Ihrer Karrenbank dorthin, wo es Ihnen am besten gef&auml;llt.</p>
<h2 class="subheading">Klassische Gartenbank ohne <a href="/selber-bauen/rad.html" class="alinks-link-term" title="Rad">Rad</a></h2>
<p>Und wenn Sie der Meinung sind, dass Sie das f&uuml;r Ihre kleine <a href="/selber-bauen/terrasse.html" class="alinks-link-term" title="Terrasse">Terrasse</a> oder den <a href="/selber-bauen/balkon.html" class="alinks-link-term" title="Balkon">Balkon</a> nicht brauchen &ndash; auch nicht schlimm! Verzichten Sie einfach auf das Rad und die Schiebeholme, und Ihnen steht eine ganz klassische und bequeme Bank zur Verf&uuml;gung. Apropos bequem: Sitz- und Lehnenkissen machen das Ganze nat&uuml;rlich noch komfortabler. Und sollte Ihnen die schr&auml;ge F&uuml;llung der R&uuml;ckenlehne nicht gefallen, zu schwierig oder zu wenig f&uuml;llend sein; es gibt unz&auml;hlige denkbare (und auch einfacher zu realisierende) Varianten. Probieren Sie es aus!</p>
<p><div class="infoleiste"><div class="info_schwierigkeit"><img alt="Icon Schwierigkeitsgrad" src="/sites/all/modules/bd_additional_infos/images/icons/schwierigkeit.png" width="28" style="" /> Anspruchsvoll</div><div class="info_kosten"><img alt="Icon Kosten" src="/sites/all/modules/bd_additional_infos/images/icons/kosten.png" width="28" style="" /> ca. 100 - 250 €</div><div class="info_zeitaufwand"><img alt="Icon Zeitaufwand" src="/sites/all/modules/bd_additional_infos/images/icons/zeit.png" width="28" style="" /> Über 4 Tage</div><div class="info_personen"><img alt="Icon Insgesamt benötigte Personen" src="/sites/all/modules/bd_additional_infos/images/icons/personen.png" width="28" style="" /> Besser 2</div></div><br />
<div class="checkliste">
<h3>Checkliste Werkzeug</h3>
<p>Handkreissäge/Schiene, Akkuschrauber, (Ständer-)Bohrmaschine,
Stichsäge, Präzisions-Gehrungssäge, Spanngurte/Zwingen, ggf. Drechselbank, verschiedene Handwerkzeuge</p>
</div></p>
 <div class="clear"></div></div></div><div id="print-info">Quelle: selbst ist der Mann 6/2014</div></div><div id="nativendo-artikel-bottom"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Selbst - Textlinks -->
<ins class="adsbygoogle"
 style="display:inline-block;width:468px;height:15px"
 data-ad-client="ca-pub-3750144268659823"
 data-ad-slot="3209676776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="node-tags-158024" class="node-tags node-tags-bauanleitungen">Tags: <a href="http://www.selbst.de/selber-bauen/bauplan.html" class="">Bauplan</a> | <a href="http://www.selbst.de/selber-bauen/gartenbank.html" class="">Gartenbank</a> | <a href="http://www.selbst.de/selber-bauen/karrenbank.html" class="">Karrenbank</a> | <a href="http://www.selbst.de/selber-bauen/schubkarre.html" class="">Schubkarre</a></div>
<hr class="fat" /><div style="margin: -5px 0 -15px;"><div id="dikr2klick_content_bottom" class="twoKlick"></div><div style="float:right;color: #B9B9B9;	margin:0 0 10px;padding:6px 0;"><a class="send_article" rel="nofollow" href="http://www.selbst.de/forward?path=node/158024">Senden</a> | <a class="to_print_view" rel="nofollow" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html?mode=print">Drucken</a> | <a rel="nofollow" class="login-link-thickbox mark_article" href="http://www.selbst.de/user/login?destination=favorite_nodes%2Fadd%2F158024">Merken</a></div><div class="clear"></div></div><aside id="plista" class="clearfix">
  <hr class="fat" />
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
    if (!window.PLISTA) {
      window.PLISTA = {
        publickey: 'da69d7af6868aa5342720bbb',
        item: {
          objectid: '158024',
          title: 'Bauplan: Schubkarrenbank',
          text: 'Mit unserem Bauplan bauen Sie diese mobile Gartenbank mit etwas Sorgfalt selbst',
          url: 'http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html',
          img: 'http://www.selbst.de/sites/default/files/pictures/teaserbild_std_bauanleitung/bp-schubkarren-bank-bauen-t.jpg',
          category: 'Gartenliege',
          created_at: '1474444902'
        }
      };
      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    }
  </script>
</aside><div id="dikr-related-content"><div class="dikr-related-content-headline">Diese Artikel könnten Sie interessieren:</div><div class="dikr-related-content-teaser dikr-related-content-teaser-1 dikr-related-content-teaser-first-in-row"><div class="teaser_klein">
								<a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/pflanztisch/pflanzkuebel-blumen-schubkarre-bauen-149061.html" title="Blumen-Schubkarre">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauidee/pflanzkuebel-schubkarre-bauen-t.jpg" alt="Pflanzkübel: Blumen-Schubkarre bauen" title="Pflanzkübel: Blumen-Schubkarre bauen"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/pflanztisch/pflanzkuebel-blumen-schubkarre-bauen-149061.html" title="Blumen-Schubkarre" class="teasertitle">Blumen-Schubkarre</a>
									</div>
								</div>
								<div class="teaser_klein_text">Diese Schubkarre besitze einen abnehmbaren Pflanzkübel und gedrechselte Radspeichen</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/pflanztisch/pflanzkuebel-blumen-schubkarre-bauen-149061.html" title="Pflanzk&uuml;bel: Schubkarre bauen">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-2"><div class="teaser_klein">
								<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/gartenbank-mit-kaffeetisch-149771.html" title="Gartenbank bauen">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/gartenbank-bauen-t.jpg" alt="Gartenbank mit Kaffeetisch" title="Gartenbank mit Kaffeetisch"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/gartenbank-mit-kaffeetisch-149771.html" title="Gartenbank bauen" class="teasertitle">Gartenbank bauen</a>
									</div>
								</div>
								<div class="teaser_klein_text">Diese Bank mit ausklappbarem Tisch ist ideal für das kleine Kaffeekränzchen zu zweit</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/gartenbank-mit-kaffeetisch-149771.html" title="Gartenbank mit Kaffeetisch">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-3"><div class="teaser_klein">
								<a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/garten-schubkarre-bauen-149063.html" title="Garten-Schubkarre">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/pflanzkuebel-schubkarre-bauen-t2.jpg" alt="Garten-Schubkarre bauen" title="Garten-Schubkarre bauen"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/garten-schubkarre-bauen-149063.html" title="Garten-Schubkarre" class="teasertitle">Garten-Schubkarre</a>
									</div>
								</div>
								<div class="teaser_klein_text">Eine originelle Bühne für Pflanztöpfe oder dekorative Strohballen gibt diese Schubkarre ab</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/garten-schubkarre-bauen-149063.html" title="Garten-Schubkarre bauen">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-4 dikr-related-content-teaser-last-in-row"><div class="teaser_klein">
								<a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenbank-mit-holz-und-beton-160664.html" title="Gartenbank">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/gartenbank25-2.jpg" alt="Gartenbank mit Holz und Beton " title="Gartenbank mit Holz und Beton "  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenbank-mit-holz-und-beton-160664.html" title="Gartenbank" class="teasertitle">Gartenbank</a>
									</div>
								</div>
								<div class="teaser_klein_text">Ob mit oder ohne eingelassenen Blumenkübel – die Bank sieht super aus</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/garten-balkon-artikel/gartenmoebel-gartenausstattung/gartenbank-mit-holz-und-beton-160664.html" title="Gartenbank mit Holz und Beton ">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-5 dikr-related-content-teaser-first-in-row"><div class="teaser_klein">
								<a href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/puppenhaus-bauen-150879.html" title="Puppenhaus bauen">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/puppenhaus-playmobil-t.jpg" alt="Puppenhaus bauen" title="Puppenhaus bauen"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/puppenhaus-bauen-150879.html" title="Puppenhaus bauen" class="teasertitle">Puppenhaus bauen</a>
									</div>
								</div>
								<div class="teaser_klein_text">Dieses Puppenhaus besticht durch seine variable Raumaufteilung und ist leicht zu bauen</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/puppenhaus-bauen-150879.html" title="Puppenhaus bauen">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-6"><div class="teaser_klein">
								<a href="http://www.selbst.de/moebel-holz-artikel/werkstatt/werkzeug-schrank/bauplan-werkzeugkiste-bauen-154142.html" title="Werkzeugkiste bauen">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/werkzeugkiste-bp0213-t.jpg" alt="Bauplan: Werkzeugkiste bauen" title="Bauplan: Werkzeugkasten bauen"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/moebel-holz-artikel/werkstatt/werkzeug-schrank/bauplan-werkzeugkiste-bauen-154142.html" title="Werkzeugkiste bauen" class="teasertitle">Werkzeugkiste bauen</a>
									</div>
								</div>
								<div class="teaser_klein_text">Mit unserem Bauplan lässt sich dieses edle Werkzeug-Depot leicht nachbauen</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/moebel-holz-artikel/werkstatt/werkzeug-schrank/bauplan-werkzeugkiste-bauen-154142.html" title="Bauplan: Werkzeugkiste bauen">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-7"><div class="teaser_klein">
								<a href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/holzspielzeug-krippen/bauplan-alpenkrippe-161377.html" title="Bauplan: Alpenkrippe">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/alpenkrippe-01.jpg" alt="Bauplan: Alpenkrippe" title="Bauplan: Alpenkrippe"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/holzspielzeug-krippen/bauplan-alpenkrippe-161377.html" title="Bauplan: Alpenkrippe" class="teasertitle">Bauplan: Alpenkrippe</a>
									</div>
								</div>
								<div class="teaser_klein_text">Die Alpenkrippe ist ein beliebter Hintergrund für die Geburtsstunde Jesu</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/hobby-freizeit-artikel/spielzeug-spielgeraete/holzspielzeug-krippen/bauplan-alpenkrippe-161377.html" title="Bauplan: Alpenkrippe">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="dikr-related-content-teaser dikr-related-content-teaser-8 dikr-related-content-teaser-last-in-row"><div class="teaser_klein">
								<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/schaukelbank-zum-haengen-105935.html" title="Schaukelbank">
									<img src="http://www.selbst.de/sites/default/files/imagecache/teaser_standard/pictures/teaserbild_std_bauanleitung/schaukelbank-t.jpg" alt="Schaukelbank bauen" title="Schaukelbank bauen"  width="144" height="88" />
								</a>
								<div class="teaser_klein_titel">
									<div class="title">
										<a href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/schaukelbank-zum-haengen-105935.html" title="Schaukelbank" class="teasertitle">Schaukelbank</a>
									</div>
								</div>
								<div class="teaser_klein_text">Eine simple Holzbank aus dem Baumarkt ist die Basis für unsere Schaukelbank-Modelle</div>
									<a class="teaser_klein_link" href="http://www.selbst.de/moebel-holz-artikel/gartenmoebel/gartenliege/schaukelbank-zum-haengen-105935.html" title="Schaukelbank">mehr</a>&nbsp;<span class="more">&#8250;</span>
								
							</div></div><div class="clear"></div></div><div id="adlytics-block-23" class="adlytics-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Selbst.de | Artikel | Responsive | Unten -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="1402360373"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="forum-flag-content">
  <div id="forum-flag-content-thickbox">
  </div>
  <div id="forum-flag-content-thickbox-wrapper">
    <a href="http://www.selbst.de//moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html#close" id="forum-flag-content-thickbox-close" title="Fenster schließen" rel="nofollow" class="">&times;</a>
    <div class="panel-title-wrapper">
  <div class="panel-title-dot"></div>
  <span class="panel-title">Warum m&ouml;chten Sie diesen Beitrag melden?</span>
</div>
    <form action="/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html"  accept-charset="UTF-8" method="post" id="flag_content_flag_content_form-62d9718f938980312e9ad1a3afa51498" class="flag-content-form">
<div><input type="hidden" name="eid" id="edit-eid-a4d392162aba7c577f87a72a7ebfc39c" value=""  />
<input type="hidden" name="type" id="edit-type-e35787e8045a4911ce4d01699027814e" value=""  />
<input type="hidden" name="page" id="edit-page-9958b39834c9165674e9748aeb28b996" value="0"  />
<div class="form-radios"><div class="form-item" id="edit-reason-spam-1542133d03c621727b53db305eba7605-wrapper">
 <label class="option"><input type="radio" id="edit-reason-spam-1542133d03c621727b53db305eba7605" name="reason" value="spam"   class="form-radio" /> Spam / Werbung</label>
</div>
<div class="form-item" id="edit-reason-multiple-3f9019dcc2be779129d395ba261623da-wrapper">
 <label class="option"><input type="radio" id="edit-reason-multiple-3f9019dcc2be779129d395ba261623da" name="reason" value="multiple"   class="form-radio" /> Mehrfachbeitrag</label>
</div>
<div class="form-item" id="edit-reason-rules-bfdca7bfae91970fb407ac8c60ad4550-wrapper">
 <label class="option"><input type="radio" id="edit-reason-rules-bfdca7bfae91970fb407ac8c60ad4550" name="reason" value="rules"   class="form-radio" /> Verstoß gegen Forumsregeln</label>
</div>
<div class="form-item" id="edit-reason-category-35c70510b6de5afce0c16f7e4ce752ac-wrapper">
 <label class="option"><input type="radio" id="edit-reason-category-35c70510b6de5afce0c16f7e4ce752ac" name="reason" value="category"   class="form-radio" /> Falsche Rubrik</label>
</div>
<div class="form-item" id="edit-reason-porn-edf3ab8b5940394191e2724bbf144d10-wrapper">
 <label class="option"><input type="radio" id="edit-reason-porn-edf3ab8b5940394191e2724bbf144d10" name="reason" value="porn"   class="form-radio" /> Pornographie</label>
</div>
<div class="form-item" id="edit-reason-misc-804142f507b7adb253460d006748f685-wrapper">
 <label class="option"><input type="radio" id="edit-reason-misc-804142f507b7adb253460d006748f685" name="reason" value="misc"   class="form-radio" /> Andere Gründe</label>
</div>
</div><fieldset><input type="submit" name="op" id="edit-submit-3f4badfe46dc544523002f0d2cac75ae" value="Melden"  class="form-submit" />
<div class="form-item">
 <a href="http://www.selbst.de//moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html#cancel" class="cancel grey-button">Abbrechen</a>
</div>
</fieldset>
<input type="hidden" name="form_id" id="edit-flag_content_flag_content_form-8c82de8e7bfba2bfdf5cbca0574f97d7" value="flag_content_flag_content_form"  />

</div></form>

    <div class="success-wrapper">
      <div class="success">Danke für Ihre Nachricht. Wir werden den Beitrag prüfen und ggf. löschen.</div>
      <a href="/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html" class="close red-button float_right">Schließen</a>
    </div>
  </div>
</div>      <div class="clear"></div>
          </div>
      </div>
</div>
<div id="comments"><div class="comments">Kommentare</div><div><div class="title">Kommentar hinzufügen</div><div><form action="/comment/reply/158024"  accept-charset="UTF-8" method="post" id="comment_form-f57ed572bfd5dd03409da759e1c19090">
<div><div class="form-item" id="edit-e-mail-8ebeb5410c7b9524912a09e6ec83e2f0-wrapper">
 <input type="text" maxlength="128" name="e-mail" id="edit-e-mail-8ebeb5410c7b9524912a09e6ec83e2f0" size="60" value="" style="display:none;" class="form-text" />
</div>
 <a href="/user/login?destination=moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html" rel="nofollow" class="">Anmelden</a> oder <a href="/user/register?destination=moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html" rel="nofollow" class="">Registrieren</a> um Kommentare zu schreiben.<input type="hidden" name="comment" id="edit-comment-217b18de29a85fe567cd1fc68c4635e8" value=""  />
<input type="hidden" name="form_id" id="edit-comment_form-d81df359d3c2e7b895258c0909ea1fbb" value="comment_form"  />
<div class="form-item" id="edit-check_field-a11e377ff38aa6b1e2b22e733e6b7ec4-wrapper">
 <input type="text" maxlength="128" name="check_field" id="edit-check_field-a11e377ff38aa6b1e2b22e733e6b7ec4" size="60" value="5b99e7f" style="display:none;" class="form-text" />
</div>
<input type="hidden" name="honeypot_time" id="edit-honeypot_time-4140960cec9aa7543891035db441798b" value="1474447284"  />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-901b5c278758fcb9bc912da0ffdb2d8c-wrapper">
 <label for="edit-url-901b5c278758fcb9bc912da0ffdb2d8c">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url-901b5c278758fcb9bc912da0ffdb2d8c" size="20" value="" class="form-text" />
</div>
</div><fieldset style="border: none; padding: 0px;"></fieldset>

</div></form>
</div></div></div><div id="block-adlytics-10" class="clearfix block block-adlytics">
    <div class="content"></div>
</div>

													<div id="ads-bottom">
								<div id="block-adlytics_adtags-0" class="clearfix block block-adlytics_adtags">
    <div class="content"><div class="adlytics-adtags" id="adlytics-adtags-ist">
	    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=1x1;cookie=info;alias=se_ist_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=se_ist_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=se_ist_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div></div>
</div>
<div id="block-dikr_eyecatcher-0" class="clearfix block block-dikr_eyecatcher">
    <div class="content"></div>
</div>
<div id="block-adlytics_adtags-11" class="clearfix block block-adlytics_adtags">
    <div class="content"><div class="adlytics-adtags" id="adlytics-adtags-analyse">
	    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=5x5;cookie=info;alias=se_analyse_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=se_analyse_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=se_analyse_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div></div>
</div>
<div id="block-block-14" class="clearfix block block-block">
    <div class="content"><script type="text/javascript" src="//dyn.emetriq.de/loader/86251/default.js"></script></div>
</div>
							</div>
						      				</div>
      			 </div>
		</div>
        <div id="ie_clearing">&nbsp;</div>
        <!-- end: IE Column Clearing -->
      </div>
      <!-- end: #col3 -->

    </div>
    <!-- end: #main -->

          <!-- begin: #footer -->
      <div id="footer" style="width: 987px;">
  		  <div id="bottomnav">
  		  	<p class="tertiary-links">
  	  		              <a href="http://www.selbst.de/sites/default/files/rss/index.xml" title="RSS" rel="nofollow">RSS</a>|<a href="http://www.selbst.de/datenschutz" title="Datenschutz" rel="nofollow">Datenschutz</a>|<a href="http://ad.bauermedia.com/service/oba/" target="_blank" title="Nutzungsbasierte Online-Werbung" class="">Nutzungsbasierte Online-Werbung</a>|<a href="http://www.selbst.de/impressum" title="Impressum" rel="nofollow">Impressum</a>|<a href="http://www.bauermedia.de/living" rel="nofollow" target="_blank" title="Mediadaten">Mediadaten</a>|<a href="http://www.selbst.de/nutzungsbedingungen" title="Nutzungsbedingungen" rel="nofollow">Nutzungsbedingungen</a>|<a href="http://www.selbst.de/copyright" title="selbst.de &ndash; Copyright" rel="nofollow">&copy; selbst 2016</a>
          </p>
  	  	</div>
        <div id="block-bd_func_collections-57" class="clearfix block block-bd_func_collections">
    <div class="content">
<script type="text/javascript">
jQuery.ajax( {
  url: 'http://geo.xcel.io/json/',
  type: 'POST',
  dataType: 'jsonp',
  context: this.parentNode,
  success: function(location) {
    if (location.country_code == 'AT') {
      var OEWA = {
        's':'bazar',
        'cp':'RedCont/Lifestyle/Sonstiges'
      };
    oewa.c({}, OEWA, 2);
    }}
  });
</script>
</div>
</div>
<script type="text/javascript" src="/sites/all/modules/bd_solr_search/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/bd_solr_search/js/jquery-ui-1.10.2.min.js"></script>
<script type="text/javascript">
  var j = $.noConflict();
</script>
<script type="text/javascript" src="/sites/all/modules/bd_solr_search/js/bd_solr_search_autocomplete.js"></script>    
<script type="text/javascript">
  var jQuery = $; // jQuery to old Version ($)
</script>      </div>
      <!-- end: #footer -->
    </div>
  </div>
<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div><div id="right-margin">
	<div id="skyscraper"><div id="block-adlytics_adtags-2" class="clearfix block block-adlytics_adtags">
    <div class="content"><div class="adlytics-adtags" id="adlytics-adtags-sky">
	    
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|24601051|0|-1|ADTECH;loc=100;size=120x600;cookie=info;alias=se_sky_muh;target=_blank;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=se_sky_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|24601051|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=se_sky_muh;KEY=ptype_bauanleitung;kvpagetype=article_bauanleitung" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div></div>
</div>
</div>
	</div>
<div id="login-form" style="display:none;"><div id="login-thickbox"></div><div id="login_thickbox_wrapper"><div id="login_form_thickbox"><a href="/" class="close" title="Fenster schließen">&times;</a><div id="login_form_thickbox_wrapper"><div id="login_form_widget"><div class="panel-title-wrapper">
  <div class="panel-title-dot"></div>
  <span class="panel-title">Sind Sie bereits Mitglied?</span>
</div><form action="/moebel-holz-artikel/gartenmoebel/gartenliege/bauplan-karrenbank-158024.html"  accept-charset="UTF-8" method="post" id="bd_func_collections_user_login_thickbox-6421d4f173b0f234eb179571eeedcd49" class="ajax-form ajax-form">
<div><div class="form-item" id="edit-name-34d9471f209a815c64e24eb26de7cbd1-wrapper">
 <label for="edit-name-34d9471f209a815c64e24eb26de7cbd1">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name-34d9471f209a815c64e24eb26de7cbd1" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-885287757d6ea9ae99051ca24bcd1d37-wrapper">
 <label for="edit-pass-885287757d6ea9ae99051ca24bcd1d37">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass-885287757d6ea9ae99051ca24bcd1d37"  maxlength="60"  size="15"  class="form-text required" />
</div>
<div class="pass_reset_link_wrapper"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern." class="pw_link">Passwort vergessen?</a></div><input type="submit" name="op" id="edit-submit-2b79cdd0a78d782782cce4421b2b8ff7" value="Anmelden"  class="form-submit ajax-trigger" />
<input type="hidden" name="form_id" id="edit-bd_func_collections_user_login_thickbox-cec151c37ea5ea41c8ca633023337928" value="bd_func_collections_user_login_thickbox"  />

</div></form>
</div><div id="reg_link_widget"><div class="panel-title-wrapper">
  <div class="panel-title-dot"></div>
  <span class="panel-title">Neues Mitglied</span>
</div><p>Machen Sie mit in unserer Heimwerker-Community<br />und registrieren Sie sich kostenlos. Teilen Sie Ihr<br />Fachwissen mit anderen, erstellen Sie eigene<br />Do-it-Yourself-Projekte, kommentieren und bewerten<br />Sie Inhalte oder legen Sie sich Artikel auf Ihren<br />persönlichen Merkzettel. Einfach hier anmelden.</p><a href="/user/register" class="user_reg_btn red-button">Registrieren</a></div></div></div></div></div>
  <!-- start Vibrant script section -->
  <script type="text/javascript" src="http://selbst.de.intellitxt.com/intellitxt/front.asp?ipid=82051"></script>
  <!-- end Vibrant script section -->
<!--
<script data-bdu="bdu"
				src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.15/require.min.js"
				data-main="http://api.bdu.rocks/widget/bdu.widget.exitintent.min"></script>
<div data-bdu="bdu" data-bdu-key="11601d2d-53e4-43b7-9397-77a6d7bff38e"
		 data-bdu-site="www.selbst.de">
</div>
-->
    <script src="/sites/all/themes/selbst/js/abdetect.js"></script>
</body>
</html>